Войти
Регистрация
Спроси ai-bota
gggggerrrr
07.11.2022 16:05
Какая система базовой и необходимой составляющей программного обеспечения компьютера.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
DedPootis
13.05.2022 08:20
Які є табличні процесори для роботи з електронними таблицями...
nastyakarina112
13.05.2022 08:20
По заданному году g и номера месяца m определите количество дней в месяце. это нужно делать в паскале(с структуры case)....
natgaleeva82
18.01.2023 17:21
Составить программу нахождения суммы ( с использованием for) 1+2+3++99+100+2+4++80+100. и с нормальным решением...
878v878
02.11.2020 09:48
Переведите число 127 из десятичной системы счисления в двоичную систему счисления. Сколько единиц содержит полученное число? (напишите решение и ответ)...
Lina905
30.01.2022 07:34
Является ли условным оператором следующая последовательность символов...
Violetta0100
21.10.2020 22:00
РЕБЯТ Я НЕ РАЗБИРАЮСЬ,АЛГОРИТМИКА,ЧЕРТЕЖНИЕ,КТО РАЗБИРАЕТСЯ ЗАДАНИЕ В ФАЙЛЕ1.задание Выделите повторяющийся элемент,напишите процедуру для его рисования и составьте программу...
песок3
20.08.2020 19:11
Во множестве Х - 30 элементов, во множестве У - 50 элементов. Выполните задания 9-10. 9. Какое самое большое количество элементов может быть в их объединении (Х или У)?...
Xtarlus
22.03.2020 20:13
Запишите значение переменной S После выполнения фрагмента программы Var S, K: integer ;begin S :=10 S := S*2 Writeln (S) ; End. Решение запишите в виде трассировочной...
JackMix
07.01.2023 06:45
Городские дома в средние века заранее !...
Отличница2013
07.01.2023 06:45
1.where were carol and colin? 2.who were they with? 3.do you like ice-cream? 4.what flavours do you like? 5.how often do you buy it?...
Ответ:
AngelinaGi2006
11.08.2020 17:26
Операционная система
Объяснение:
Думаю оно тут не нужно)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота