Войти
Регистрация
Спроси ai-bota
inesssa444
23.02.2023 04:17
Составить программу, которая выведет слово “pascal” на экран в столбик n раз. значение n вводится пользователем с клавиатуры
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Nurbibi12
16.08.2021 10:29
Открыть чат в Алфавит языка. Синтаксис Верно ли утверждение, что пустая программа на Python будет работать корректно. Верно или Неверно...
ИэнШоу
04.02.2020 03:58
Для функции у=х2 на интервале [-5;5], постройте график функции по заданной таблице Х -5 -4 -3 -2 -1 0 1 2 3 4 5...
Пушка1244
05.10.2020 05:19
Мистер фокс разрабатывает программу для робота-лунохода. сегодня его роботу нужно добраться по прямой дороге длиной 24 фута от космодрома до базы, попутно забрав ценный...
овшаь
30.10.2022 21:44
Запиши число в стандартном виде: 75330000...
Сat856142555
16.06.2022 07:08
Сила 2 кн переміщує предмет на 120 см знайти виконану роботу...
MAXguychenya
05.06.2021 06:35
1. Розташуйте числа a = -6,7; b =; c = -12 в порядку зростання їх модуля. а) a, b, c; б) b, a, c; в) a, c, b; г) свою відповідь2. Яке з даних чисел найбільше?а) -876,89;...
ailina26
16.10.2020 21:17
дав все балы буду очень благодарен...
natka73
09.04.2021 15:38
-(2х-1.8)+3(4х-0.6) якщо х=1.2...
Ада20000
02.06.2023 22:14
Спиши глаголы. В скобках укажи спряжение каждого. Лежать, жить, ненавидеть, улыбаться, брить...
йойо3
04.02.2021 04:43
2 Миша плава на подке обогнуть буккак показано на рисунке Какие из буйкоп Миша обогнул против часовой стрелки? (А) 1, 4 (5) 2, 3, 5 (д) 1,3 (B) 2, 3 (F) 1,4,5 5 ?...
Ответ:
живууууу
10.10.2020 08:12
var n,i: integer;
begin
readln(n);
for i:=1 to n do writeln('Pascal');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота