nasti2125
11.03.2022 10:41

Составьте программу нахождения площади квадрата по известной стороне​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Supermopsmeni
06.08.2020 10:21

program HelloWorld;

var k:integer;

begin

writeln('Введи сторону');

readln(k);

writeln(k*k)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота