tjomiki
16.12.2022 08:42

Составить программу для паскаля для нахождения y: y=2x-12если x меньше 5,для всех остальных значений x y=7-8x

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
volodyanadya94p08rdb
10.10.2020 04:12

begin

read(x);

if (x<5)

writeln(2*x-12)

else

writeln(7-8*x);

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота