ник5032
11.01.2020 22:06

Напишите программу которая вычисляет длины окружностей с радиусом от 21 до 30 в паскале

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
апельсинчик19
10.10.2020 02:52
const  N = 30; begin  for var R := 21 to N do    Writeln('C = ', (2 * Pi * R):3:1); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота