askarovavikuly
12.01.2020 10:19

Напишите программу, которая выводит на экран квадраты целых чисел от 1 до 15. ( тема "циклический алгоритм) программу надо написать на python

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
belenkov1238
10.10.2020 01:05

def f():

   for num in range(1, 16):

       print(num**2)


f()

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота