Franker10
12.08.2020 13:55

Напишите программу: найти произведение чисел, оканчивающихся на 5, в промежутке от 1 до 100.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
alenalapshna2
10.10.2020 01:00
Program n_1;
var s, i: int64;
begin
s:=5;
i:=15;
while (i<=100) do begin
s:=s*i;
i:=i+10;
end;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота