Войти
Регистрация
Спроси ai-bota
egorivanov2000
04.05.2022 19:42
Напишите программу в паскале 1^2+2^2+3^2+4^2+5^2+6^2+7^2+8^2+9^2+10^2+11^2
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ruslanka1000
01.10.2020 05:01
Вчем особенность технологии гипертекста...
arshon1
09.05.2023 02:03
Какое количество информации в битах (с точки зрения алфавитного подхода) содержит восьмеричное число 12345678? в ответе укажите только число....
Dindonn
03.02.2020 09:39
Разберите программу,которая находит количество двузначных чисел,кратных 7...
natalika79
16.04.2023 03:23
БбОоО зЗннААанНИяЯ тТеЛрААмм - @united brai nly (БЗ )...
olliu56
05.03.2022 21:14
ббБоОТтт НАаНнИия лЛЕгГММ - @united brai nly ( ррОоБбеееЛЛвв)...
ez0lotareva
21.03.2022 14:14
Для организации рок концерта на спортивном стадионе организовали три зоны для посадочных мест. 2/3 всех посадочных мест отведено на боковые зоны, эти места дешевле...
chobanu81p08xbb
14.01.2021 04:42
1. определите объем сообщения (в байтах) состоящего из 1072 символов, если вес одного символа 3 бит. 2. информационный объем сообщения равен 1,5 кб информационный вес...
736Nikolay11111111
15.05.2022 02:45
Сколько цифр 1 в двоичном представлении десятичного числа 18?...
PeppaPig2222
11.05.2023 16:58
40 ! найти сумму отрицательных элементов на побочной диагонали матрицы а(8,8), а также произведение ненулевых элементов в области выше главной диагонали. на паскале....
viktoriytamaza
15.09.2022 18:35
Сжатый файл отличается от выходного тем ,что он: а)требует меньше времени для выполнения процедуры доступа б)удобней для редактирования в) эфективней защищён от несанкционированного...
Ответ:
Dimon2281337
09.10.2020 23:56
var i,s:integer;
begin
for i:=1 to 11 do s:=s+i*i;
writeln (s)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота