Войти
Регистрация
Спроси ai-bota
тисрлю
11.07.2021 04:44
Составьте программу на языке паскаль для уравнения с=2a+6b/3.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Killy2
28.05.2021 23:28
В игре русское лото из мешка случайным образом выбираются бочонки, на каждом из которых написано число от 1 до 90.Напишите программу, которая выводит наугад первые 5 выигрышных...
Cardboard
09.05.2020 20:21
У меня пк выключается за 10-15 сек, это нормально? И за сколько у вас он вырубается?...
vladmasWwr
24.02.2023 20:10
Сор по информатике 3 четверть 8 класс сор номер 1, благодарю...
dashatieriesanp06obv
12.11.2022 07:46
Разрешающая графического дисплея составляет 800*600. голубой цвет кодируется 4 битами. объем видиопамяти составляет 800 кбайтов. Сколько страниц содержит видеопамять компьютера?...
POMIDOrio
25.10.2021 19:29
Кто из интернет урока, умоляю ответить на во дальше я сама Представьте ответы на во в виде реферата. Отформатируйте реферат. Предусмотрите наличие титульной страницы, содержания,...
vitalikkislov
18.04.2022 01:00
Где окажется исполнитель, выполнивший 16 раз подряд следующую группу команд? пройти 10 метров вперёд повернуть на 90° по часовой стрелке...
marinad34
18.04.2022 01:00
Если обратный код целого числа x имеет вид 00000101(в двоичной системе), то чему будет равно его значение в десятичной системе счисления...
728099
18.04.2022 01:00
Найти сумму и разность чисел 11001,11(2) и 1010,011(2) в двоичной сс....
Макслей
22.07.2022 19:21
Найти сумму элементов массива состоящих из 3 элементов (год,месяц,число) на экран вывести 3 числа и их сумму....
Dorian17
22.07.2022 19:21
Pascal abc значения функции f(x)=0,348+cox(x/4) определены при x=x0(hx)xn определить, сколько значений функции f(x) при заданных x расположены ниже прямой y=0,555....
Ответ:
тэ10л
09.10.2020 23:39
var a, b, c: real;
begin
readln(a, b);
c:= 2 * a + 6 * b / 3;
writeln(c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота