Шkolnitsa
19.03.2020 05:22

Программа паскаль. составить программу, чтобы получилось слово pronsk/ заранее !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vika05lida811
09.10.2020 23:07

begin

write('PRONSK/');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота