Vova89898
14.07.2022 13:07

:решите с языка программирования pascal. уличный продавец газет получает а рублей с продажи каждой газеты. всего он продал 70 газет. составьте программу, которая вычислит заработок продавца.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Николь11189
06.10.2019 05:00

var a, b, c: real;

begin;

read(a, b);

c: =a*b;

write(c);

end.

потом нажимаешь запуск и вводишь переменные сначала стоимость затем количество газет а потом он выдаст ответ

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота