adelina121212
18.01.2021 05:26

Составить программу перевода из градусов по шкале цельсия в градусы по фаренгейту, для значений от 15 до 30, шаг 1 градус. формула перевода из цельсия в фаренгейты f=(c*1.8)+32.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ilonka2734
09.10.2020 22:37

на python:


F=0

for i in range(15,31):

   F=(i*1,8)+32

   print(F)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота