Domikiahela
10.04.2023 21:03

Как составить программу, которая выводит пословицу 7 раз "семь раз отмерь, один раз отрежь"

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ЛизаПру
09.10.2020 21:03

begin

for i:integer:=1 to 7 do

writeln(‘Семь раз отмерь, один раз отрежь’);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота