dimasgym
04.07.2021 02:34

Напишите программу которая считает тангенс рандомного числа в диатазоне 0-100. изобразите блок схему к этой программе

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
п7е2р1с6и4к
17.08.2020 08:22

from math import tan

for x in range(100):

   print(tan(x))

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота