HappyPerson23
22.03.2022 21:01

Написать программу, которая делает замену цифр 6-тизначного числа по схеме (abcdef в fedcba) и выводит новое число на экран (паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nugumanovsalavp092yo
09.10.2020 15:32
User crt, perev;
var n: longint;
begin
clrscr;
repeat
write('введите число') ;
readln(n);
until(n>0) and (n <=999999);
writeln(summ(n);end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота