TANIAMIRNAI
23.08.2022 16:03

Напишите программу квадратного корня из числа в c++

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
1000Умник
09.10.2020 14:25

#include <iostream>

#include <math>

int main()

{

double x = 2;

double y = sqrt(2);

std::cout << "sqrt(" << x << ") = " << y;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота