Myziki
08.05.2020 01:51

Написать программу выводящую на экран минимальное число больше 1000 которое делется на 189 паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
elemesayan
09.10.2020 11:45

program morethen1000;

var a:integer;

begin

 a:=1000;

 while a mod 189 <> 0 do

   a:=a+1;

 writeln(a);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота