18Tanya
24.02.2023 05:33

50 .написать программу в паскале, которая высчитывает атмосферное давление. , нужно !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
чек14
27.08.2020 10:57
Var p,h: Real;
begin
writeln('Введите p,h: ');
readln(p,h);
writeln('P=p*g*h=',p*10*h);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота