DKNRMLLY
24.07.2021 13:12

Напишите программу вычисления формулы. результат введите с точностью до 4-х знаков после запятой.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Hurakan
09.10.2020 10:00

program formula;

var

x,y,z,res : real;


begin

read(x,y,z);

res := y+((y+x)/(153*x))-55*z;


writeln(res:0:4);


end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота