ПомидоркаЛ
13.08.2020 07:39

Нужна ваша 1) составить программу для вывода на одной строке чисел 1, 13 и 49 с одним пробелом между ними

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
elizaveta210605
09.10.2020 08:01

Program P11349;

begin

writeln (1,' ',13,' ',49)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота