манукостуй
10.01.2023 08:15

Напишите программу, которая выводит в строчку 512 букв 'k' в приложении pascalabc

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
taric2004
09.10.2020 06:37
Var i: integer;
begin
for i:=1 to 512 do write('k');
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота