urasaya
05.02.2022 08:46

Составить программу. вывести на экран 10 первых целых чисел кратных 7 pascal. если правильно ещё .

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
polyaketoztt67
09.10.2020 06:12

var a,i:integer;

begin

 for a:=14 to 77 do

   begin

   if (a mod 7=0) then

         write(a,' ');

   end;  

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота