Войти
Регистрация
Спроси ai-bota
egor20026
10.03.2020 06:21
Реализовать "поиск подстроки в строке" на pascal abc, python или с++
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
progames2002
24.01.2023 15:01
Флажковый сигнальщик использует для передачи сообщения 36 различных жестов.сообщение состоящие из 50 жестов, сигнальщик передает за полминуты. какова скорость передачи...
fatimatagiyeva
13.02.2021 08:00
Исполнитель май4 преобразует число, записанное на экране. у исполнителя три команды, которым присвоены номера: 1. прибавь 1 2. прибавь 2 3. прибавь 4 первая из них увеличивает...
Katemur20
08.02.2022 09:39
Составьте блок-схему линейного алгоритма Нахождение суммы двух чисел: s=5+4...
криссть111
11.11.2022 06:53
Язык программирования python! Составить программу для вычисления среднего арифметического N произвольных вводимых чисел. Формат ввода: список действительных чисел, вводимых...
Schumka12
02.04.2021 11:29
Запишіть результат (c=?) виконання програми Ex2, якщо c надати такі значення: а) 0; б) 10; в) -2; г) -12; д) 12? program Ex2; var c:integer; begin write ( Введіть c= );...
olik29
31.08.2020 23:21
Який результат (m=?) виконання програми Ex1, якщо ввести значення k так: а) 3; б) 4; в) 0; г) 2; д) -2? program Ex1; var k,m:integer; begin write ( Введіть k= ); readln(k);...
ElectricCat
20.12.2022 19:52
Дан массив из N целых чисел. Найти сумму всех отрицательных чисел. Создать программу на Паскаль...
06637381
26.07.2020 05:31
Сор по информатике ответьте ...
dashvali
15.12.2021 11:29
Из n случайных чисел в интервале [10; 200) найти количество и сумму нечетных чисел. написать программу....
Lelka8891
18.05.2021 22:17
Що таке Растрове зображення? ...
Ответ:
кабанерий
09.10.2020 04:49
if "dff" in "sdfssf sddff svvsef xbsdf sdfwwe":
print u"Входит!
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота