Войти
Регистрация
Спроси ai-bota
рвржвжчржч
22.10.2021 23:05
Написать программу функции написать 1, если n делится на 3 написать 0, если n не делится на 3
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
010Dasha010
25.01.2020 21:37
Решите, с дано: 1) информационное сообщение на языке, первоначально записанное в 8-битовом коде кои-8, было перекодировано в 16-битовую кодировку unicode. в результате...
alexeymaksimov
28.05.2023 14:35
Напишите цикл с параметром по любой сказке...
Assassin5510
13.05.2023 06:59
Дано двовимірний масив n*m елементів. Знайти суму елементів головної діагоналі. На с НАРОД - КТО СМОЖЕТ...
7262626
25.09.2022 21:55
Вычислите, сколько минут длится песня «Я на солнышке лежу», если в памяти компьютера она занимает 6000 Кб, частота дискретизации составляет 25600, а разрядность...
nesen03
19.11.2022 20:48
Який алгоритм лежить в основі пошуку найбільшого елемента лінійної таблиці?...
maruad2
09.07.2022 00:42
Чим відрізняється алгоритм пошуку найменшого елемента лінійної таблиці від алгоритму пошуку найбільшого елемента?...
glebshestopal
03.09.2021 16:21
У чому полягає особливість пошуку першого елемента лінійної таблиці,який відповідає заданій умові?...
omar2007
15.02.2023 13:08
доделать таблицу истинности...
Natusik1616
03.04.2020 15:22
З якою метою впорядковують дані в лінійній таблиці?...
Visiting456
20.03.2023 19:30
Океан, омывающий Евразию, Северную Америку, Африку, Антарктиду, Южную Америку...
Ответ:
kamilla198
09.10.2020 04:48
var n:integer;
begin
readln (n);
if n mod 3=0
then writeln (1)
else writeln (0);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота