baga27
04.08.2022 14:09

Напишите программу.вычислить суммы четырех переменных a b c d. я написал,но не уверен что правильно,исправьте: program amount; var a,b,c,d: real; begin readln (a,b,c,d); writeln (a+b+c+d) end.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
KOMAPyKOTA
17.08.2020 01:21

Надо быть более уверенным в себе. И вы пользуетесь этой программой ?


Напишите программу.вычислить суммы четырех переменных a b c d. я написал,но не уверен что правильно,
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота