Хэлпер228666
12.08.2020 13:52

Составить программу паскаль: с числа for найдите сумму всех двухзначных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
master204
27.08.2020 09:22
Var S,n:integer;
begin
S:=0;
For n:=10 to 99 do
S:=S+n;
begin
write(S);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота