Войти
Регистрация
Спроси ai-bota
дима22819
06.07.2022 11:36
Напишите программу вывода на экран 10 случайных чисел в диапазоне от 1 до 20 и найти их сумму
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dkcmvmcmf
01.05.2023 20:10
Перевод из десятичной в двоичную и обратно числа: 1024, 673, 513, 718, 415. . надо : )...
volchica232005
01.05.2023 20:10
Можно ли информацию потерять? привидите примеры...
МаринаДоблер
09.07.2022 11:49
Программа паскаль. найдите количество элементов кратных 5 в массиве из n чисел. n = 5....
sea131281
16.05.2022 15:10
Вариант 6 Содержимое регистра R0 разделить на содержимое регистра R1, результат сложить с содержимым регистра R2. Если перенос не равен 0, то результат переслать в...
Eva2772
08.07.2021 06:37
Пользователь вводит произвольное целое число, если введенное число положительно, то на экран нужно вывести это число, увеличенное на 25, иначе вывести квадрат введенного...
Phoenix511
10.03.2021 00:29
6. Выражение 3^3*7^69–70 записано в системе счисления с основанием 7. Определите, сколько в этой записи цифр 0, 1, 2, 3, 4, 5 и 6.(Прим. Каждая в отдельности)...
Keranius
28.01.2022 19:37
Написать,программу которая запрашивает массив из N целых чисел а затем выводит четные элементы и их количество(на паскале)...
маша3025
22.02.2022 23:50
1.Даны два действительных числа. Заменить первое число нулем, если оно меньше или равно второму, и оставить числа без изменения в противном случае. 2.Вводится последовательность...
katerinam2001
05.02.2021 01:20
Program o; uses crt; var B:array[1..10] of integer; i,k,n,kol:integer; begin writeln ( vvedite kol-vo elementov massiva ); readln(n); for i:=1 to 10 do begin writeln...
almira132
19.07.2020 08:42
. Які з властивостей Кнопки (Button) їй не належать?OpacityStartPosition sizeFontvisible...
Ответ:
rhejjsxn
09.10.2020 01:33
1 2 3 4 5 6 7 8 9 10 = 55
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота