maximunicorn1
12.02.2022 17:09

Напишите программу которая найдеи средне арифметических кубов 2 вводных чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sveta7185684p0dufr
10.09.2020 19:46

using System;

namespace t29761366

{

   internal class Program

   {

       private static void Main(string[] args)

       {

           Console.WriteLine("Enter numbers:");

           var a = int.Parse(Console.ReadLine());

           var b = int.Parse(Console.ReadLine());

           Console.WriteLine((a * a * a + b * b * b) / 2);

       }

   }

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота