Johngear
28.01.2023 09:48

Напишите программу в которой отображается пять первых нечетных чисел. на с++, не надо заумную

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
fedushkinmax
17.08.2020 00:00

#include <iostream>


int main()

{

int num = 1;

for (int i = 0; i < 5; ++i)

{

 std::cout << num << " ";

 num += 2;

}

std::cout << std::endl;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота