Sweet572
09.02.2023 14:15

Составить программу для нахождения суммы первых 5 натуральных чисел ,используя цикл с параметром

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
53453fd
08.10.2020 23:57

#include <iostream>


int main()

{

int sum = 0;

for(int i = 1; i < 6; i++)

 sum += i;

std::cout << "Результат = " << sum << std::endl;

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота