Войти
Регистрация
Спроси ai-bota
blecstar2000
23.08.2021 21:52
Составить блок схему этой программы program untitled; var i: integer; begin for i: =10 to 99 do if 3*(i mod 10)*(i div 10)=i then write(i: 3); writeln; readln; end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Соня135135
11.05.2021 19:43
Найдите среднее арифметическое чисел a1, a2,…, an. Создать программу на Pascal или C++. Как можно скорее! ! !...
SovaZ
13.06.2021 03:33
Конспект компьютерные объекты...
AlumaZuma
29.09.2022 15:29
4. Перевести числа з двійкової системи числення в десяткову: А) 11001101012 Б) 1001100102 В) 10101012 Г) 1110110112...
Диарочка1
24.06.2021 21:40
4. дана целочисленная матрица а(n,n). определите, будет ли сумма всех элементов, расположенных ниже (побочной) диагонали при делении на два четным числом....
ZoeK
23.05.2020 08:57
1составить программу при поступлении в вуз абитуриенты , получившие двойку на первом экзамене , ко второму не допускаются . в массиве a[n] записаны оценки экзаменующихся , полученные...
Racamaxa
30.01.2023 13:27
Когда я хочу зайти на все браузеры комьютер они аварийную ошибку плз...
DashaGaff
27.11.2020 14:01
Оформите алгоритмы для рисования букв«м», «и», «р». составьте алгоритмы рисования слов «мир»,«рим», «мим»....
116541
05.12.2020 06:21
Каких блоков нет в программе скретч (несколько вариантов ответа)? варианты ...
lizochkascherb
12.02.2020 04:26
На питоне. Напишите программу вывода на экран трех последовательно идущих чисел, каждое на отдельной строке. Первое число вводит пользователь, остальные числа вычисляются в программе....
tipikina2016
03.10.2020 11:53
Определи условие задачи, для решения которой составлена данная программа....
Ответ:
timkalo
08.10.2020 21:11
Ну и почему нельзя добавить только картинку, нужно еще писать чегойто...
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота