аомоомооар
09.07.2021 02:02

Составить программу на языке pascal для вычисления значения выражения: 2а-4 + 2 / 2, где а, b, c - действительные числа, отличные от 0.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Арианна1902
16.08.2020 22:50
Begin
    var a := ReadlnReal('a =');
    Write('(2*a-4+2)/2 = ',(2*a-4+2)/2);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота