Войти
Регистрация
Спроси ai-bota
Mastl
03.08.2020 08:44
Впаскале: 1.заданы длины 2х катетов прямоугольного треугольника.вычислить площадь основания,обьем гипотенузы и величины 2х его уголов. 2.заданы радиус основания и высота цилиндра.вычислить площадь основания и обьем 80 !
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Адил555
02.11.2022 19:10
Сравните числа (укажите, какое из них больше): 73 (10) или 1100101 (2) 64 (10) или 1000001 (2) 37 (10) или 100101 (2) в скобках указана система счисления...
chizhikovilya
18.06.2022 08:25
Компьютер имеет оперативную память 512 мб. количество соотвествующих этой величене бит больше1) 10 000 000 000 бит 2) 8 000 000 000 бит 3) 6 000 000 000 бит 4) 4 000 000...
Glitchyyy
24.08.2022 12:30
Дайте відповіді на запитання: 1. Що повинен мати об єкт у Blender, щоб можна було додавати для ньоготекстуру?2. Яка група кнопок (вкладка) використовується для додавання...
натярппо
13.06.2022 07:46
Определите результат выполнения команды для x=9: if x 0 then if x 8 then y:= sqrt (x) else y:= 2*x+1 writeln(y);...
Waschbär1115
05.01.2020 03:19
Площадь квадрата на языке Python...
Tupiccc
01.03.2021 18:57
Составить программу на языке python сумму чисел от 1 до 10...
Katyakat20050904
14.05.2023 05:44
1. Что лижет в основе разработки интерфейса проекта?...
spooknook
01.08.2021 06:28
Датчитерді атауымен сәйкестендір...
LolGameHD
07.02.2020 02:31
Исследователь наблюдает изменение параметра, который может принимать одно из семи значений. значения записываются при количества бит. исследователь зафиксировал 120 значений....
Mrztr
09.03.2023 06:05
Ps://onlinemektep.net/schedule/lesson/58c660a7-9fed-4a42-a5ac-2ef33720ee8a Верно ли указан порт датчика цвета в предложенном программном коде?бзор урокаLEGO MONOSTOR I...
Ответ:
SANMAN26
08.10.2020 19:48
2
var r,h:integer;
s,v:real;
begin
s=3.14*r*r;
v=s*h;
writeln(s,' ',v);
end.
1 что за площадь основание у треугольника? и объем гипотенузы?
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота