Войти
Регистрация
Спроси ai-bota
капллпвраае1
06.07.2020 11:03
Составить в паскале программу с циклом, чтобы 10 раз выводилось слово "".
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Картоон
23.02.2020 20:54
Дана последовательность натуральных чисел из 10 элементов .Найти сумму элементов кратных 14. В системе Паскаль...
subratova2007
30.05.2020 22:34
Определите значение s после выполнения алгоритмаалгначцел s, ks: =0нц для k от 4 до 8s: =s+7кцвывод s конответ: ...
жека596
30.05.2020 22:34
Разработайте алгоритм определения, на сколько сумма первых десяти чётных чисел меньше их произведения. ...
matveiarzhanoff
13.12.2020 12:29
8. в каком случае удобнее использовать структуру дерево ? a) для указания частей автомобиля и взаимосвязи между нимиb) при перечислении признаков нескольких цветов c) для отображения...
9416451
13.12.2020 12:29
Паскаль. ввести n чисел. найти количество четных чисел среди них. )...
misscalina1950
13.12.2020 12:29
Рассмотрите схему и запишите полное имя файла a1.doc. ...
nakjuo
27.12.2021 19:47
бітова частота звукового файлу = 128 кбіт/с, обсяг 4 мб. яка тривалість аудіо, повні хвилини і секунди...
Gofer535
21.07.2020 08:29
Напишите сайт на ruby и python, css, html и syrex за 7 дней или 666 часов 6794, ║Не надо:║ 2195, 5932, 5636, 4193, 7575, 1928, 1282, 6506, 6373, 4926, 8498, 7011, 2498, 9329,...
RUMBANITTA
29.01.2022 07:32
Напишите название фруктов, используя тип данных кортеж. Замените стоящий на 2-м месте фрукт на какое-либо число...
Ильир
05.03.2020 20:44
кто шарит в языке паскаль x := 2019;y := x - 10; x := x - y; write(y, , x);...
Ответ:
olesahshhahas
08.10.2020 19:18
PascalABC.NET 3.3.5, сборка 1662 от 29.04.2018
Внимание! Если программа не работает, обновите версию!
begin
loop 10 do
Writeln('Привет')
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота