vadim369
18.12.2022 12:02

Составить программы кумир. 7 класс. к завтрашнему дню! заранее огромное . 1. сформируйте из введённых слов предложение и выведите его на экран. 2. определите, сколько раз встречается во введённой строке слог «ба». 3. замените все пробелы во введённом с клавиатуры предложении на знаки подчёркивания.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
fjfnk
04.08.2020 15:59
Язык C#
String a = "Я пошёл гулять когда было 2 часа ночи";
Console.WriteLine(a);

Язык Pascal
String a;
a = "Я пошёл гулять когда было 2 часа ночи"
print a;

Задание непонятное, я сделал так как понял)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота