Войти
Регистрация
Спроси ai-bota
ulanachukalkina
17.05.2022 14:35
Составьте программу получения из слова "дисковод" слова "воск", используя операцию сцепления и функцию copy
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
messor06
25.10.2020 21:40
Книга ( на русском языке) содержит 50 страниц, на каждой странице 35 строк, в каждой строке 50 символов. Рассчитайте объем информации, содержащийся в книге. Можно...
Mushvi
20.01.2023 13:06
Задачу нужно решить на python...
misszephir25
31.03.2023 01:35
1) Дано: for i = : 1 to 19 do При первом выполнении тела цика. 2) сколько раз будет выполнен цикл for n : = 1 to 19 do? 3) Дана программа на языке Паскаль. Вывод...
foreveryoung5
04.04.2021 09:35
9. Что из перечисленного можно использовать длядлительного хранения информации?а) оперативная память, клавиатура, мониторб) жесткий диск, CD диск, бумагав) жесткий...
адэли12
24.12.2022 04:05
запишіть у зошит короткий приклад html сторінки. приклад має містити різні накреслення горизонтальну лінію та заголовки різних рівнів...
133719
15.01.2020 13:25
Информатика, алгебра логики...
angel0000l
23.11.2022 14:18
2. какие устройства входят в состав системного блока? 3. что такое контроллер? какую функцию он выполняет? 4. как соединены между собой различные устройства пк?...
anonimm852
20.03.2021 13:47
Закончите уровнение реакции agno3+caci2; h2so4+ba(no3)2...
Kaffidr0y
20.03.2021 13:47
И. а. крылов биография составить план...
tsoikin77
20.03.2021 13:47
Придумать 5 предложений с профессионализмом...
Ответ:
Кравченко123
08.10.2020 18:10
PascalABC.NET 3.3.5, сборка 1662 от 29.04.2018
Внимание! Если программа не работает, обновите версию!
begin
var s:='дисковод';
Writeln(Copy(s,6,2)+Copy(s,3,2))
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота