Войти
Регистрация
Спроси ai-bota
Diron2004
05.04.2022 00:02
Введены 2 числа а и с составьте программу вычисления их суммы и произведения
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dina08254
25.12.2020 19:39
Краткое сообщение Программные поисковые сервисы, использование ключевых слов, фраз для поиска информации ....
Stafia
01.04.2020 00:48
Задача на вероятность Задача на вероятность...
Азяка21
09.09.2022 09:36
Из букв, образующих слово снегурочка, составьте как можно больше слов. наберите придуманные слова в строку, разделяя их запятой...
Макушка007
29.10.2020 06:00
Найдите правильную запись данного арифметического выражения на языке Python...
shpep
21.07.2020 09:22
Перевести чилсло 11110010101 в 10-ю...
LinkolnPark1
19.09.2020 12:49
Рассчитайте объём видеопамяти (в байтах), необходимой для хранения графического изображения, занимающего весь экран монитора с разрешением 40 х 40 и палитрой из 32 цветов....
uylia7
09.12.2022 03:16
3. Вспомните по одному объекту каждого из приведенных множеств и запишите их единичные именаобщее имя - единичное имя Художественный фильмКиногеройАтвтомашина...
dyakyla
10.10.2021 14:19
Какие дополнительные вкладки появляются при работе с таблицами...
mozhena2000
09.03.2023 22:07
842. На Руси в старину использовались в качестве единиц измерения объёма ведро (около 12 л), штоф (десятая часть ведра). В США,Англии и других странах используются баррель...
alianna366
18.08.2022 23:43
Как действует сила тяги на самолет в полете газовоздушной среде?(Когда он с реактивным двигателем и без него)!...
Ответ:
vadimbukov
08.10.2020 18:00
Program z1;
var a, c, x: integer;
begin
Writeln('Введите A:');
readln(a);
Writeln('Введите C:');
readln(c);
x := a * c;
Writeln('ответ:', x);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота