Войти
Регистрация
Спроси ai-bota
milana5697
30.03.2021 14:08
Решите программу program test5; var i,n: integer; begin n: =0; for i: =1 to 90 do if i mod 2=0 then n: =n+1; writeln(n); end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
симона71
24.12.2022 06:50
Гбайт =? мбайт = 2500 байт; решите,...
frautatyana20
17.12.2021 20:58
Составьте программу, заменяющую меньшее из двух данных чисел их суммой, а большее - удвоенным произведением этих чисел....
meimanby
14.02.2020 19:44
Составить программу вычисления произведения элементов массива В[1..6], стоящих на четных местах....
Ryuuko
27.02.2022 15:20
Сколько существует перестановок чисел от 1 до 7 таких, что на позиции 1 стоит четное число?...
Александра030307
13.11.2020 18:06
Составить уравнение прямой, проходящей через точку пересечения прямых 2x+y-1=0 и 5x+3y-4=0, перпендикулярно прямой 5x+3y-5=0...
daryia210407
22.04.2020 10:25
Используя дополнительную и интернет заполните таблицу становление колониальной системы в 16-17 вв ...
ОпятьДЗ
13.10.2021 07:56
Лексичну помилку допущено в рядку: вірно служити вірна відповідь віддано чекати віддана людина...
DASGAMER1
06.01.2021 02:44
Решите хотя бы два , мне надо 15 минут , с условием и решением ,...
Mirajanesan
19.07.2021 12:09
У6-а класі навчаються 40% шестикласників, в 6-б – 4/7 решти, а у 6-в – останні 18 учнів. скільки всього шестикласників навчаються у цій школі?...
palechov01
11.01.2021 14:35
Всовременном обществе возрастает внимание к потребностям людей с ограничеными возможностями как ты думаешь почему? ...
Ответ:
Chokoladik
10.09.2020 15:55
Смотри приложенный файл
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота