ЛевкоЛюдмила
25.05.2022 11:00

На вас вся ! информатика 8 класс! ! напишите программу, которая вычисляет площадь и периметр прямоугольника по длинам двух его сторон.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Sandrohka
08.10.2020 14:06
Var
    a, b: real;

begin
    readln(a, b);
    writeln('S=', a * b);
    writeln('P=', 2 * (a + b));
end .

Мне это мама сказала если что-то не правильно скажи,исправлю
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота