vladimirnvrskp08453
18.12.2020 09:31

Нужно составить программу в с++ , чтобы умножались положительные и отрицательные числа.( вообщем , почти канкулятор , только в канкулятор все, а мне нужно только умножение) заранее

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Руфлер
08.10.2020 13:43
Так бери и умножай, в чем проблема?
std::cout << 4 * -4;
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота