Войти
Регистрация
Спроси ai-bota
ЖаннаLife
06.10.2022 19:47
Вывести на экран квадратные кубы ничетных чисел. прагрума pascal. решите .. зарание )
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
burmistrowkiri
28.11.2021 02:47
Запас рыбы в пруде оценен в а тонн. ежегодный прирост рыбы составляет 15%. ежегодный план отлова-в тонн. наименьший запас рыбы составляет с тонн. составьте блок схему алгоритма для...
Dimkakrut
11.04.2022 07:39
Дан массив из n-элементов найти сумму четных и нечетных чисел. ! ) ничего в информатике не понимаю)...
Слава200109
17.03.2021 16:42
Требуется написать программу, которая вводит с клавиатуры координаты точки на плоскости (х, у — действительные числа) и определяет принадлежность точки за штрихованной области. Через...
nastykatymari
17.10.2022 20:50
Как можно отправить пустое сообщение в маил...
lilaorazova2003
14.12.2021 08:37
Условие задания: Определи вид информации, канал получения информации в зависимости от её восприятия человеком, обращай внимание на основную функцию и свойство предмета! Используй...
KseniaK0
15.04.2022 12:51
Подсчитай в байтах информационный объем данного предложения ( байт- 1 символ) Минимальная единица информации - бит ...
Z0L0Tk0C00L
09.04.2021 04:41
Напишите письмо своему другу или подруге используя предложения причастями...
ksenia1unicorn
06.02.2020 15:14
(а+б)(а-б) потрібно зробити блок-схему алгоритму...
dimonf
29.01.2021 00:29
Реши уравнение: а) 90*b+50=230 б) 1400: y - 29=41 в) (900- х : 6)*5=4200 г) 325+(90-n): 17=330...
Djessika24
29.01.2021 00:29
Слева изображен куб,составленный из маленьких кубиков. часть кубиков убирали и получили фигуру,изображенные справа. сколько кубиков убирали,если известно,что в невидимой нам части...
Ответ:
marsik12912
24.05.2020 02:35
var i:integer;
BEGIN
for i:=1 to 1000 do
if i mod 2 = 1 then writeln(i*i*i);
END.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота