1939345
22.01.2023 09:28

Cоставить блок-схему и написать программу вычисления значения выражения: а=(100+8,31b^2)/(2c-13) , .

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
dlink162
08.10.2020 13:36
Извини с блок-схемой не а с программой
var
a,b,c:real;
begin
Writeln('Введите b');
ReadLn(b);
Writeln('Введите c');
ReadLn(c);
a:=(100+(8.31*sqr(b)))/((2*c)-13);
writeln('a= ', a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота