lina160107
16.07.2022 01:32

Напишите программу которая вычисляет среднее значение 4х динамических переменных,переменные являются целыми

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
иьыдсьызыщдцба
08.10.2020 13:36
#include <iostream>
using namespace std;

int main(){
int a;int b;int c;int d;cin>>a>>b>>c>>d;int sum = (a + b + c + d) / 4;cout << sum << endl;
return 0;}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота