GeneralEsdese
17.06.2021 22:43

Составить программу и блок-схему, которая запрашивает ввод температуры тела человека и определяет, здоров он или болен (здоров при 36 < t < 37)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
stilist2011
08.10.2020 12:59
Var a: real;
begin
write ('Введите температуру');
read(a);
if (a>36) and (a<37) then writeln ('Здоровы') else writeln ('Больны');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота