аня2836
20.12.2022 10:31

Написать программу которая будет вводить на экран фамилию, имя, класс. фамилия: мукашев имя: класс: 8в

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
LilClayne
08.10.2020 12:36
Program n_5;
begin
 writeln('Мукашев');
 writeln('Дамир');
 write('8 В')
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота