Vlada434
29.11.2021 06:46

Сто раз написать букву i- на экране в строчку. составить программу

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Пазновайка
08.10.2020 11:15
Var i:integer;
begin
for i:= 1 to 100 do write ('i')
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота