nikusy2005
25.12.2021 12:59

Составьте программу к определите является ли введеное число двузначным . напишите

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Дура567
08.10.2020 10:50
Var a: integer; begin while true do begin   readln(a);   if(a mod 2 = 0) then writeln('Chetnoe') else   writeln('Nechetnoe'); end; end. 
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота