Войти
Регистрация
Спроси ai-bota
ladysachenko20
22.06.2020 10:21
Напишите программу по информатике 9 класс из слова антарктида должно получиться арктика любым сделайте только до 00: 00 20
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ximik1209
05.04.2020 15:08
Переведите в десятичную систему двоичное число 11101101...
exomashka
26.05.2022 16:46
Переведите в десятичную систему следующие числа: а.701 в 8 степени б.3а в 16 степени...
йойо3
22.04.2021 17:14
1,5 М байт неге тең? * 1500 байт1500 Кбайт1536 байт1536 Кбайт...
SofiaShpakivska
22.04.2021 17:14
что означает ввод данных? что означает вывод ланных?какими буквами обозначаются переменные? моиогите...
imputedchimi
16.06.2020 04:16
2вопрос: когда программа выдает неправильный синтаксис 3 вопрос: назовите основные правила записи операторов4 вопрос: какой знак используется при нахождении целочисленного...
Пацивис
27.03.2022 17:02
Какие разделы включены в интерфейс Paint.NET ...
nastyakulikova5
13.01.2021 00:13
Написать программу,по которой компьютер бы своего хозяина, а при попытке ввести какое-либо другое имя спрашивал бы: а где вася?...
ladiaginairina
29.10.2020 23:43
Перевести в десятичную систему счисления f421(16), 12c.08(16), 1011.011(2), 25.4(8)...
НикитаТим
29.10.2020 23:43
Зададено двузначное число. найдите средне арифметическое цифр числа. нужно составить программу...
lera645
29.10.2020 23:43
Вводятся два числа не равные 0 вывести наибольшее паскаль...
Ответ:
Диана966666
08.10.2020 10:27
Var s1: string;
begin
s1:='Антарктида';
writeln (copy(s1,1,1)+copy(s1,5,4)+copy(s1,6,1)+copy(s1,4,1))
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота