IvanVano05
27.04.2023 21:01

Напишите программу которая считает периметр пятиугольника

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MissSonka
01.09.2020 21:57
{Периметр правильного пятиугольника равен сумме 5 его сторон}
var a:integer;
begin
writeln ('vvedi storonu pravilnogo 5ti ugolnika');
readln (a);
writeln ('P= ',a*5);
readln;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота