Рената515
10.10.2022 22:49

Напишите программу для вывода на экран 10 целых, случайных чисел в интервале [50,150). обратите внимание на скобки!

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
goldin1337
08.10.2020 10:13
Var i: byte;
begin
randomize;
for i := 1 to 10 do
  writeln(random(100)+50);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота